Export process failed

Greetings… I’m trying to export a file and I’m getting this error… Anyone know what it means??

[libx264 @ 000000000ad6f580] using SAR=1/1
[libx264 @ 000000000ad6f580] using cpu capabilities: MMX2 SSE2Fast SSSE3 SSE4.2 AVX XOP FMA3 BMI1
[libx264 @ 000000000ad6f580] profile High, level 4.0
[libx264 @ 000000000ad6f580] 264 - core 152 r2854 e9a5903 - H.264/MPEG-4 AVC codec - Copyleft 2003-2017 - http://www.videolan.org/x264.html - options: cabac=1 ref=2 deblock=1:0:0 analyse=0x3:0x113 me=hex subme=6 psy=1 psy_rd=1.00:0.00 mixed_ref=1 me_range=16 chroma_me=1 trellis=1 8x8dct=1 cqm=0 deadzone=21,11 fast_pskip=1 chroma_qp_offset=-2 threads=6 lookahead_threads=1 sliced_threads=0 nr=0 decimate=1 interlaced=0 bluray_compat=0 constrained_intra=0 bframes=2 b_pyramid=2 b_adapt=1 b_bias=0 direct=1 weightb=1 open_gop=0 weightp=1 keyint=13 keyint_min=1 scenecut=40 intra_refresh=0 rc_lookahead=13 rc=crf mbtree=1 crf=21.0 qcomp=0.60 qpmin=0 qpmax=69 qpstep=4 ip_ratio=1.40 aq=1:1.00
Current Frame: 8, percentage: 0
[swscaler @ 000000001af590a0] Warning: data is not aligned! This can lead to a speedloss
Current Frame: 13, percentage: 0
Current Frame: 15, percentage: 0
Current Frame: 16, percentage: 0
Failed with exit code -1073741819

Not sure if this helps, but if you are on a Windows system and are running Windows 10 and have upgraded from Windows 7, then this item may help:

Hi… thanx for the reply… but i’ve always been on 10…

d

If you are using the Wave filter, it may cause this:

However, this error code may occur for many reasons not yet discovered because it is generic (this number converts to hex 0xFFFFFFFFC0000005 (64-bit) or 0xC0000005 (32-bit):